该内容需要在 Steam 拥有基础游戏 LEGO® STAR WARS™: The Force Awakens 才能运行。

全部评测:
褒贬不一 (25) - 25 篇用户的游戏评测中有 60% 为好评。
发行日期:
2016年11月15日

想要将这件物品添加至您的愿望单、关注它或标记为不感兴趣,请先登录

不支持简体中文

本产品尚未对您目前所在的地区语言提供支持。在购买请先行确认目前所支持的语言。

DLC

该内容需要在 Steam 拥有基础游戏 LEGO® STAR WARS™: The Force Awakens 才能运行。

购买 The Phantom Limb Level Pack

 

关于此内容

幻肢等级包可延长你的乐高星球大战:《原力觉醒》开启一段全新惊险旅程,体验电影中的重大事件。开启一段惊险旅程,让 C-3PO 换上一只红色手臂,与他在抵抗组织中团聚。

系统需求

Windows
Mac OS X
    最低配置:
    • 操作系统: Windows XP/Vista/7/8/10
    • 处理器: Intel Core 2 Quad Q6600 (2.4 GHz) / AMD Phenom x4 9850 (2.5 GHz)
    • 内存: 4 GB RAM
    • 显卡: GeForce GT 430 (1024 MB)/ Radeon HD 6850 (1024 MB)
    • DirectX 版本: 9.0c
    • 网络: 宽带互联网连接
    • 存储空间: 需要 14 GB 可用空间
    • 声卡: DirectX compatible
    • 附注事项: Windows XP and DirectX® 9.0b and below not supported
    推荐配置:
    • 操作系统: Windows XP/Vista/7/8/10
    • 处理器: Intel i5, 4 x 2.6 GHz or AMD equivalent
    • 内存: 4 GB RAM
    • 显卡: NVIDIA GeForce GTX 480 or ATI Radeon HD 5850 or better, 1Gb RAM
    • DirectX 版本: 11
    • 网络: 宽带互联网连接
    • 存储空间: 需要 14 GB 可用空间
    • 声卡: DirectX compatible
    • 附注事项: Windows XP and DirectX® 9.0b and below not supported
    最低配置:
    • 操作系统: macOS 10.10.5
    • 处理器: 1.8GHz Intel
    • 内存: 4 GB RAM
    • 显卡: Intel HD 5000, AMD 4850 (512Mb), Nvidia 130 (512Mb)/6xx Series or better
    • 存储空间: 需要 18 GB 可用空间
    • 附注事项: The following graphics cards are not supported: Intel HD4000, Intel HD3000, Intel GMA series, Intel HD 515, Intel HD5300, NVIDIA 7xxx series, NVIDIA 9400 and NVIDIA 8xxx series.
    推荐配置:
    • 操作系统: macOS 10.11.5
    • 处理器: 2.4GHz Intel
    • 内存: 8 GB RAM
    • 显卡: Intel Iris Pro, AMD R9 3xx Series, Nvidia 7xx Series (1GB+)
    • 存储空间: 需要 18 GB 可用空间
    • 附注事项: The following graphics cards are not supported: Intel HD4000, Intel HD3000, Intel GMA series, Intel HD 515, Intel HD5300, NVIDIA 7xxx series, NVIDIA 9400 and NVIDIA 8xxx series.

此游戏的更多 DLC

消费者评测

评测结果


购得方式


语言


日期范围
要查看某个日期范围内的评测,请在上方图表中点击并拖动选定的范围或是点击某特定时间柱。

显示图表



显示:
显示图表
 
隐藏图表
 
筛选条件
排除跑题评测活动
加载评测中…