このコンテンツをプレイする為にはベースとなる The LEGO® Movie - Videogame がSteam上に必要です。

ユーザーレビュー:
総合:
ほぼ好評 (19 件のレビュー) - このゲームのユーザーレビュー 19 件中 73% が好評です
リリース日: 2014年2月7日

このアイテムをウィッシュリストへの追加、フォロー、興味なしとチェックするには、サインインしてください。

日本語 はサポートされていません

この製品はあなたの言語をサポートしていません。ご購入される前に、対応言語のリストをご確認ください。

ダウンロードコンテンツ

このコンテンツをプレイする為にはベースとなる The LEGO® Movie - Videogame がSteam上に必要です。

The LEGO Movie Videogame: Wild West Pack を購入する

 

このコンテンツについて

It’s a rip-roarin’ good time in the wild, wild west!  Get a chock-full of laughs and abilities with these special pants.  Spin around and attract more studs with the Tornado Pants. Put on your Prospector Pants and spawn more high-value studs. Get all fired up with the Hot Pants and jump higher with the Jack Rabbit Pants.  There’s even more action with new characters: Old Ollie, Wild Will, Sudds Backwash and Rootbeer Belle. 

システム要件

Windows
Mac OS X
    最低:
    • OS: Windows®XP SP3, Windows Vista/7/8 with latest service packs and updates installed
    • プロセッサー: AMD Athlon 64 X2 EE 3800+ (2*2000 Mhz) or similar Intel CPU, such as Intel Pentium Dual Core E2180 (2*2000 Mhz)
    • メモリー: 2 GB RAM
    • グラフィック: NVIDIA GeForce 7600 GS or ATI Radeon X1950 Pro or better
    • DirectX: Version 10
    • ネットワーク: ブロードバンドインターネット接続
    • ストレージ: 10 GB 利用可能
    推奨:
    • OS: Windows XP/Vista/7/8
    • プロセッサー: AMD or Intel Quad Core running at 4*2600 Mhz
    • メモリー: 4 GB RAM
    • グラフィック: NVIDIA GeForce GTX 480 or ATI Radeon HD 5850 or better
    • DirectX: Version 11
    • ネットワーク: ブロードバンドインターネット接続
    • ストレージ: 10 GB 利用可能
    最低:
    • OS: Mac OS: 10.8.5
    • プロセッサー: 1.8 Ghz
    • メモリー: 4 GB RAM
    • グラフィック: 256 MB
    • ストレージ: 9 GB 利用可能
    • 追記事項: The following graphics cards are not supported: ATI X1xxx series, ATI HD2xxx series, Intel GMA series, Intel HD3000, NVIDIA 7xxx series, NVIDIA 8xxx series and NVIDIA 9400. This game is not currently supported on volumes formatted as Mac OS Extended (Case Sensitive).
    推奨:
    • OS: Mac OS: 10.9.5
    • プロセッサー: 2.4 GHz
    • メモリー: 4 GB RAM
    • グラフィック: 512MB
    • ストレージ: 9 GB 利用可能
    • 追記事項: The following graphics cards are not supported: ATI X1xxx series, ATI HD2xxx series, Intel GMA series, Intel HD3000, NVIDIA 7xxx series, NVIDIA 8xxx series and NVIDIA 9400. This game is not currently supported on volumes formatted as Mac OS Extended (Case Sensitive).
カスタマーレビュー 詳細を見る
総合:
ほぼ好評 (19 件のレビュー)
レビュータイプ


購入タイプ


言語


表示:


(詳細情報)
0 件のレビューが、上記のフィルタと一致しました
レビューをロード中...